<!DOCTYPE html>
<html data-wf-site="55782b55c638b8986fb0018b" data-wf-page="55782b55c638b8986fb0018c">
<head>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/0/424cc3ad0b4e4fc6521c69825dbfb5b9.js"></script>
<base href="http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="og:image" content="http://www.handwerksblatt.de/images/beitraege/technik-auto/DSC7007_bearbeitet.jpg" />
<meta name="og:description" content="Nach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema Digitalisierung. Kompakte Informationen dazu bietet der Internet-Marketing-Tag am 29. Oktober in Frankfurt a.M.
" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Kompakte Infos für Handwerker</title>
<link href="/component/jcomments/feed/com_content/5001760.html" rel="alternate" type="application/rss+xml" title="Kompakte Infos für Handwerker" />
<link href="http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html" rel="canonical" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1/0/99b900739187e2c7a086140a995dd663.css"/>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.handwerksblatt.de/component/search/?Itemid=144&amp;catid=23&amp;id=5001760&amp;format=opensearch" rel="search" title="Suchen Handwerksblatt" type="application/opensearchdescription+xml" />
<style type="text/css">


	</style>
<script type="text/javascript">jQuery(window).on('load',function(){new JCaption('img.caption');});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Schließen','next':'Nächstes','previous':'Vorheriges','cancel':'Abbrechen','numbers':'{$current} von {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){$('.hasTip').each(function(){var title=$(this).attr('title');if(title){var parts=title.split('::',2);var mtelement=document.id(this);mtelement.store('tip:title',parts[0]);mtelement.store('tip:text',parts[1]);}});var JTooltips=new Tips($('.hasTip').get(),{"maxTitleChars":50,"fixed":false});});jQuery(function($){$(".hasTooltip").tooltip({"html":true,"container":"body"});});</script>
<link href="/component/obrss/handwerksblatt-de.feed" rel="alternate" type="application/rss+xml" title="handwerksblatt.de " />
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script>
<script>WebFont.load({google:{families:["Lato:100,100italic,300,300italic,400,400italic,700,700italic,900,900italic"]}});</script>
<script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1/1/424cc3ad0b4e4fc6521c69825dbfb5b9.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<style>.search-field{-webkit-transition:all 0.5s ease-in-out;-moz-transition:all 0.5s ease-in-out;-o-transition:all 0.5s ease-in-out;transition:all 0.5s ease-in-out;height:40px;border-radius:20px}.open{transform:scale(1);width:25em;background-color:white;opacity:1}.close{width:0px;opacity:0}.search-form,.date{vertical-align:middle}.search-field.open+.search-btn{color:#252a3c}.footer-link,a{text-decoration:none}.touch-button.active{background-image:url('https://daks2k3a4ib2z.cloudfront.net/55782b55c638b8986fb0018b/55cb1d75e906741e1ec1acc5_arrow-up.svg')}.w-slider-nav-invert>div.w-active{background-color:#2A477E}.w-slider-nav-invert>div{background-color:rgba(194,194,194,1)}.article-text-w p,.tt-text-w p{overflow:hidden;max-height:7.7em;display:-webkit-box;-webkit-line-clamp:5;-webkit-box-orient:vertical}a{-webkit-tap-highlight-color:rgba(0,0,0,0);tap-highlight-color:rgba(0,0,0,0)}.footer-col:last-child{border-right:none}.article-link paper-ripple{color:#dadada}#search-btn::shadow #ripple{color:#999}textarea{resize:vertical}.mt-title{text-overflow:ellipsis}.article-text-w p{overflow:hidden;text-overflow:ellipsis}.touch-button{display:none}.nav-container .touch-button{display:block}.share-w{font-size:0;font-size:12px\9}.share-link{vertical-align:middle;display:inline-block;zoom:1;*display:inline}.share-w:after{content:"";width:100%;display:inline-block;zoom:1;*display:inline}@media all and (max-width:991px){.w-input.search-field.open{position:absolute;left:0;right:0;width:100%;top:0;border-radius:0}.search-btn{right:15px}}</style>
</head>
<body>
<div class="w-section w-clearfix content-w">
<div class="wallpaperholder">
<div class="wallpaper-top">
<div class="moduletable">
<div class="custom"  >
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=94");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=a0998748&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0998748" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="http://www.handwerksblatt.de/administrator/templates/isis/css/adminOverride.css" /></div>
</div>
</div>
<div class="wallpaper-sky">
<div class="moduletable">
<div class="custom"  >
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=95");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=a8485244&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=95&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8485244" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="http://www.handwerksblatt.de/administrator/templates/isis/css/adminOverride.css" /></div>
</div>
</div>
</div>
<div class="wallpaperholder">
<div class="wallpaper-top">
<div class="moduletable">
<div class="custom"  >
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=94");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=a0998748&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0998748" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="http://www.handwerksblatt.de/administrator/templates/isis/css/adminOverride.css" /></div>
</div>
</div>
</div>
<div class="w-clearfix wrapper ">
<header class="w-clearfix header" id="top">
<div class="w-clearfix mh-wrapper">
<div class="w-clearfix top-menu-w">
<div class="date">
                        Freitag, 14. Oktober 2016                    </div>
<div class="w-embed search-form">
<form action="/technik-auto.html" method="post" class="form-inline w-clearfix search-field-w">
<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query w-input search-field close" type="search" placeholder="Suche" /><div class="hover search-btn" id="search-btn" icon="search" role="button" tabindex="0" aria-label="search"></div> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="185" />
</form>
</div>
</div>
<a class="w-inline-block brand" href="/"><img class="brand-img" src="/templates/handwerksblatt/images/logo.svg" alt="Handwerksblatt Logo">
</a>
</div>
<div class="w-embed navbar">
<nav>
<label for="drop" class="toggle" id="menu-btn"></label>
<input type="checkbox" id="drop">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu " id="my-menu" >
<li class="parent "><label for="drop-102" class="toggle">Betrieb &amp; Finanzen</label><a href="/betrieb-finanzen.html" ><paper-ripple fit=""></paper-ripple>Betrieb &amp; Finanzen</a><input type="checkbox" id="drop-102"><ul><li class=""><label for="drop-104" class="toggle">Unternehmensführung</label><a href="/betrieb-finanzen/unternehmensfuehrung.html" ><paper-ripple fit=""></paper-ripple>Unternehmensführung</a><input type="checkbox" id="drop-104"></li><li class=""><label for="drop-127" class="toggle">Marketing &amp; Wettbewerbe</label><a href="/betrieb-finanzen/marketing-wettbewerb.html" ><paper-ripple fit=""></paper-ripple>Marketing &amp; Wettbewerbe</a><input type="checkbox" id="drop-127"></li><li class=""><label for="drop-128" class="toggle">Umwelt &amp; Energie</label><a href="/betrieb-finanzen/umwelt-energie.html" ><paper-ripple fit=""></paper-ripple>Umwelt &amp; Energie</a><input type="checkbox" id="drop-128"></li><li class=""><label for="drop-129" class="toggle">Gesundheit &amp; Arbeitsschutz</label><a href="/betrieb-finanzen/gesundheit-arbeitsschutz.html" ><paper-ripple fit=""></paper-ripple>Gesundheit &amp; Arbeitsschutz</a><input type="checkbox" id="drop-129"></li><li class=""><label for="drop-130" class="toggle">Banken &amp; Versicherungen</label><a href="/betrieb-finanzen/banken-versicherungen.html" ><paper-ripple fit=""></paper-ripple>Banken &amp; Versicherungen</a><input type="checkbox" id="drop-130"></li><li class=""><label for="drop-131" class="toggle">Finanzen &amp; Fördermittel</label><a href="/betrieb-finanzen/finanzen-foerdermittel.html" ><paper-ripple fit=""></paper-ripple>Finanzen &amp; Fördermittel</a><input type="checkbox" id="drop-131"></li></ul></li><li class="parent "><label for="drop-103" class="toggle">Politik &amp; Wirtschaft</label><a href="/politik-wirtschaft.html" ><paper-ripple fit=""></paper-ripple>Politik &amp; Wirtschaft</a><input type="checkbox" id="drop-103"><ul><li class=""><label for="drop-132" class="toggle">Handwerkspolitik</label><a href="/politik-wirtschaft/handwerkspolitik.html" ><paper-ripple fit=""></paper-ripple>Handwerkspolitik</a><input type="checkbox" id="drop-132"></li><li class=""><label for="drop-133" class="toggle">Europa</label><a href="/politik-wirtschaft/europa.html" ><paper-ripple fit=""></paper-ripple>Europa</a><input type="checkbox" id="drop-133"></li><li class=""><label for="drop-134" class="toggle">Interviews</label><a href="/politik-wirtschaft/interviews.html" ><paper-ripple fit=""></paper-ripple>Interviews</a><input type="checkbox" id="drop-134"></li><li class="parent "><label for="drop-328" class="toggle">Die Handwerkskammern in Deutschland</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland.html" ><paper-ripple fit=""></paper-ripple>Die Handwerkskammern in Deutschland</a><input type="checkbox" id="drop-328"><ul><li class=""><label for="drop-329" class="toggle">HWK Dortmund</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-dortmund.html" ><paper-ripple fit=""></paper-ripple>HWK Dortmund</a><input type="checkbox" id="drop-329"></li><li class=""><label for="drop-330" class="toggle">HWK Koblenz</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-koblenz.html" ><paper-ripple fit=""></paper-ripple>HWK Koblenz</a><input type="checkbox" id="drop-330"></li><li class=""><label for="drop-331" class="toggle">HWK Münster</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-muenster.html" ><paper-ripple fit=""></paper-ripple>HWK Münster</a><input type="checkbox" id="drop-331"></li><li class=""><label for="drop-332" class="toggle">HWK der Pfalz</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-der-pfalz-kaiserslautern.html" ><paper-ripple fit=""></paper-ripple>HWK der Pfalz</a><input type="checkbox" id="drop-332"></li><li class=""><label for="drop-333" class="toggle">HWK Rheinhessen</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-rheinhessen-mainz.html" ><paper-ripple fit=""></paper-ripple>HWK Rheinhessen</a><input type="checkbox" id="drop-333"></li><li class=""><label for="drop-334" class="toggle">HWK des Saarlandes</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-des-saarlandes.html" ><paper-ripple fit=""></paper-ripple>HWK des Saarlandes</a><input type="checkbox" id="drop-334"></li><li class=""><label for="drop-335" class="toggle">HWK Trier</label><a href="/politik-wirtschaft/die-handwerkskammern-in-deutschland/hwk-trier.html" ><paper-ripple fit=""></paper-ripple>HWK Trier</a><input type="checkbox" id="drop-335"></li></ul></li></ul></li><li class="parent "><label for="drop-135" class="toggle">Recht &amp; Steuern</label><a href="/recht-steuern.html" ><paper-ripple fit=""></paper-ripple>Recht &amp; Steuern</a><input type="checkbox" id="drop-135"><ul><li class=""><label for="drop-136" class="toggle">Recht</label><a href="/recht-steuern/recht.html" ><paper-ripple fit=""></paper-ripple>Recht</a><input type="checkbox" id="drop-136"></li><li class=""><label for="drop-137" class="toggle">Steuern</label><a href="/recht-steuern/steuern.html" ><paper-ripple fit=""></paper-ripple>Steuern</a><input type="checkbox" id="drop-137"></li></ul></li><li class="parent "><label for="drop-138" class="toggle">Aus- &amp; Weiterbildung</label><a href="/aus-weiterbildung.html" ><paper-ripple fit=""></paper-ripple>Aus- &amp; Weiterbildung</a><input type="checkbox" id="drop-138"><ul><li class=""><label for="drop-465" class="toggle">BerufsCheck</label><a href="/aus-weiterbildung/berufscheck.html" ><paper-ripple fit=""></paper-ripple>BerufsCheck</a><input type="checkbox" id="drop-465"></li><li class=""><label for="drop-139" class="toggle">Azubi</label><a href="/aus-weiterbildung/azubi.html" ><paper-ripple fit=""></paper-ripple>Azubi</a><input type="checkbox" id="drop-139"></li><li class=""><label for="drop-140" class="toggle">Azubitest</label><a href="/aus-weiterbildung/azubitest.html" ><paper-ripple fit=""></paper-ripple>Azubitest</a><input type="checkbox" id="drop-140"></li><li class=""><label for="drop-141" class="toggle">Fortbildung</label><a href="/aus-weiterbildung/fortbildung.html" ><paper-ripple fit=""></paper-ripple>Fortbildung</a><input type="checkbox" id="drop-141"></li><li class="parent "><label for="drop-143" class="toggle">Meisterschulendatenbank</label><a href="/aus-weiterbildung/meisterschulendatenbank.html" ><paper-ripple fit=""></paper-ripple>Meisterschulendatenbank</a><input type="checkbox" id="drop-143"><ul><li class=""><label for="drop-282" class="toggle">Meisterschulen</label><a href="/aus-weiterbildung/meisterschulendatenbank/meisterschulen.html" ><paper-ripple fit=""></paper-ripple>Meisterschulen</a><input type="checkbox" id="drop-282"></li><li class=""><label for="drop-283" class="toggle">Betriebswirte</label><a href="/aus-weiterbildung/meisterschulendatenbank/betriebswirte.html" ><paper-ripple fit=""></paper-ripple>Betriebswirte</a><input type="checkbox" id="drop-283"></li></ul></li></ul></li><li id="current" class="selected parent "><label for="drop-144" class="toggle">Technik &amp; Auto</label><a href="/technik-auto.html" ><paper-ripple fit=""></paper-ripple>Technik &amp; Auto</a><input type="checkbox" id="drop-144"><ul><li class=""><label for="drop-145" class="toggle">Informationstechnologie</label><a href="/technik-auto/informationstechnologie.html" ><paper-ripple fit=""></paper-ripple>Informationstechnologie</a><input type="checkbox" id="drop-145"></li><li class=""><label for="drop-299" class="toggle">Pkw</label><a href="/technik-auto/pkw.html" ><paper-ripple fit=""></paper-ripple>Pkw</a><input type="checkbox" id="drop-299"></li><li class=""><label for="drop-300" class="toggle">Nutzfahrzeuge</label><a href="/technik-auto/nutzfahrzeuge.html" ><paper-ripple fit=""></paper-ripple>Nutzfahrzeuge</a><input type="checkbox" id="drop-300"></li></ul></li><li class="parent "><label for="drop-148" class="toggle">Panorama &amp; Foto/Video</label><a href="/panorama-foto-video.html" ><paper-ripple fit=""></paper-ripple>Panorama &amp; Foto/Video</a><input type="checkbox" id="drop-148"><ul><li class=""><label for="drop-149" class="toggle">Gesellschaft</label><a href="/panorama-foto-video/gesellschaft.html" ><paper-ripple fit=""></paper-ripple>Gesellschaft</a><input type="checkbox" id="drop-149"></li><li class="parent "><label for="drop-150" class="toggle">Germany's Power People</label><a href="/panorama-foto-video/germany-s-power-people.html" ><paper-ripple fit=""></paper-ripple>Germany's Power People</a><input type="checkbox" id="drop-150"><ul><li class=""><label for="drop-339" class="toggle">GPP dein Gewinn</label><a href="/panorama-foto-video/germany-s-power-people/gpp-dein-gewinn.html" ><paper-ripple fit=""></paper-ripple>GPP dein Gewinn</a><input type="checkbox" id="drop-339"></li><li class=""><label for="drop-340" class="toggle">Shooting Fotos</label><a href="/panorama-foto-video/germany-s-power-people/gpp-shooting-fotos.html" ><paper-ripple fit=""></paper-ripple>Shooting Fotos</a><input type="checkbox" id="drop-340"></li><li class=""><label for="drop-341" class="toggle">GPP Der Ablauf</label><a href="/panorama-foto-video/germany-s-power-people/gpp-der-ablauf.html" ><paper-ripple fit=""></paper-ripple>GPP Der Ablauf</a><input type="checkbox" id="drop-341"></li><li class=""><label for="drop-342" class="toggle">GPP Tipps</label><a href="/panorama-foto-video/germany-s-power-people/gpp-tipps.html" ><paper-ripple fit=""></paper-ripple>GPP Tipps</a><input type="checkbox" id="drop-342"></li><li class=""><label for="drop-343" class="toggle">GPP Kalender</label><a href="/panorama-foto-video/germany-s-power-people/gpp-kalender.html" ><paper-ripple fit=""></paper-ripple>GPP Kalender</a><input type="checkbox" id="drop-343"></li><li class=""><label for="drop-344" class="toggle">GPP Partner</label><a href="/panorama-foto-video/germany-s-power-people/gpp-partner.html" ><paper-ripple fit=""></paper-ripple>GPP Partner</a><input type="checkbox" id="drop-344"></li><li class=""><label for="drop-345" class="toggle">GPP Foto/Video</label><a href="/panorama-foto-video/germany-s-power-people/gpp-foto-video.html" ><paper-ripple fit=""></paper-ripple>GPP Foto/Video</a><input type="checkbox" id="drop-345"></li><li class=""><label for="drop-346" class="toggle">GPP Presse/Medien</label><a href="/panorama-foto-video/germany-s-power-people/gpp-presse-medien.html" ><paper-ripple fit=""></paper-ripple>GPP Presse/Medien</a><input type="checkbox" id="drop-346"></li><li class=""><label for="drop-347" class="toggle">GPP Kontakt</label><a href="/panorama-foto-video/germany-s-power-people/gpp-kontakt.html" ><paper-ripple fit=""></paper-ripple>GPP Kontakt</a><input type="checkbox" id="drop-347"></li><li class=""><label for="drop-348" class="toggle">GPP Pressemitteilungen</label><a href="/panorama-foto-video/germany-s-power-people/gpp-pressemitteilungen.html" ><paper-ripple fit=""></paper-ripple>GPP Pressemitteilungen</a><input type="checkbox" id="drop-348"></li><li class=""><label for="drop-349" class="toggle">GPP Pressefotos</label><a href="/panorama-foto-video/germany-s-power-people/gpp-pressefotos.html" ><paper-ripple fit=""></paper-ripple>GPP Pressefotos</a><input type="checkbox" id="drop-349"></li><li class=""><label for="drop-350" class="toggle">GPP Onlinebanner</label><a href="/panorama-foto-video/germany-s-power-people/gpp-onlinebanner.html" ><paper-ripple fit=""></paper-ripple>GPP Onlinebanner</a><input type="checkbox" id="drop-350"></li><li class=""><label for="drop-351" class="toggle">GPP Community</label><a href="/panorama-foto-video/germany-s-power-people/gpp-community.html" ><paper-ripple fit=""></paper-ripple>GPP Community</a><input type="checkbox" id="drop-351"></li><li class=""><label for="drop-352" class="toggle">GPP Pressestimmen</label><a href="/panorama-foto-video/germany-s-power-people/gpp-pressestimmen.html" ><paper-ripple fit=""></paper-ripple>GPP Pressestimmen</a><input type="checkbox" id="drop-352"></li></ul></li><li class=""><label for="drop-151" class="toggle">Reisen</label><a href="/panorama-foto-video/reisen.html" ><paper-ripple fit=""></paper-ripple>Reisen</a><input type="checkbox" id="drop-151"></li><li class=""><label for="drop-152" class="toggle">Foto/Video</label><a href="/panorama-foto-video/foto-video.html" ><paper-ripple fit=""></paper-ripple>Foto/Video</a><input type="checkbox" id="drop-152"></li></ul></li><li class="parent "><label for="drop-153" class="toggle">Service &amp; Infos</label><a href="/service-infos.html" ><paper-ripple fit=""></paper-ripple>Service &amp; Infos</a><input type="checkbox" id="drop-153"><ul><li class=""><a href="/themen-specials.html" ><paper-ripple fit=""></paper-ripple>Themen-Specials</a></li><li class="parent "><label for="drop-338" class="toggle">Handwerkslexikon</label><a href="/service-infos/handwerkslexikon.html" ><paper-ripple fit=""></paper-ripple>Handwerkslexikon</a><input type="checkbox" id="drop-338"><ul><li class=""><label for="drop-353" class="toggle">Lexikon</label><a href="/service-infos/handwerkslexikon/lexikon.html" ><paper-ripple fit=""></paper-ripple>Lexikon</a><input type="checkbox" id="drop-353"></li></ul></li><li class=""><label for="drop-156" class="toggle">Downloads</label><a href="/service-infos/downloads.html" ><paper-ripple fit=""></paper-ripple>Downloads</a><input type="checkbox" id="drop-156"></li><li class=""><label for="drop-157" class="toggle">Termine</label><a href="/service-infos/termine.html" ><paper-ripple fit=""></paper-ripple>Termine</a><input type="checkbox" id="drop-157"></li><li class="parent "><label for="drop-158" class="toggle">Newsletter</label><a href="/service-infos/newsletter.html" ><paper-ripple fit=""></paper-ripple>Newsletter</a><input type="checkbox" id="drop-158"><ul><li class=""><label for="drop-284" class="toggle">Newsletter anmelden</label><a href="/service-infos/newsletter/anmelden.html" ><paper-ripple fit=""></paper-ripple>Newsletter anmelden</a><input type="checkbox" id="drop-284"></li><li class=""><label for="drop-285" class="toggle">Newsletter abonniert</label><a href="/service-infos/newsletter/abonniert.html" ><paper-ripple fit=""></paper-ripple>Newsletter abonniert</a><input type="checkbox" id="drop-285"></li><li class=""><label for="drop-286" class="toggle">Newsletter abgemeldet</label><a href="/service-infos/newsletter/abgemeldet.html" ><paper-ripple fit=""></paper-ripple>Newsletter abgemeldet</a><input type="checkbox" id="drop-286"></li></ul></li><li class="parent "><label for="drop-159" class="toggle">Media-Infos</label><a href="/service-infos/media-infos.html" ><paper-ripple fit=""></paper-ripple>Media-Infos</a><input type="checkbox" id="drop-159"><ul><li class=""><a href="/service-infos/media-infos/mediadaten-dhb-2015.html" target="_blank" ><paper-ripple fit=""></paper-ripple>Mediadaten DHB 2015</a></li><li class=""><a href="/service-infos/media-infos/dhb-mediadaten-2016.html" target="_blank" ><paper-ripple fit=""></paper-ripple>DHB Mediadaten 2016</a></li></ul></li><li class="parent "><a href="/advertorials-supplements.html" ><paper-ripple fit=""></paper-ripple>Advertorials + Supplements</a><ul><li class=""><label for="drop-427" class="toggle">IKK-special: Wirtschaftsfaktor Führung</label><a href="/service-infos/service-advertorials-supplements/ikk-special-wirtschaftsfaktor-fuehrung.html" ><paper-ripple fit=""></paper-ripple>IKK-special: Wirtschaftsfaktor Führung</a><input type="checkbox" id="drop-427"></li><li class=""><label for="drop-428" class="toggle">Tipps für junge Betriebe</label><a href="/service-infos/service-advertorials-supplements/tipps-fuer-junge-betriebe.html" ><paper-ripple fit=""></paper-ripple>Tipps für junge Betriebe</a><input type="checkbox" id="drop-428"></li><li class=""><label for="drop-429" class="toggle">Bosch Wireless Charging</label><a href="/service-infos/service-advertorials-supplements/bosch-wireless-charging.html" ><paper-ripple fit=""></paper-ripple>Bosch Wireless Charging</a><input type="checkbox" id="drop-429"></li><li class=""><label for="drop-430" class="toggle">Kühle Erfrischung für kreative Handwerker</label><a href="/service-infos/service-advertorials-supplements/kuehle-erfrischung-fuer-kreative-handwerker.html" ><paper-ripple fit=""></paper-ripple>Kühle Erfrischung für kreative Handwerker</a><input type="checkbox" id="drop-430"></li><li class=""><label for="drop-431" class="toggle">Sortimo: Die perfekte Fahrzeuginneneinrichtung</label><a href="/service-infos/service-advertorials-supplements/sortimo-die-perfekte-fahrzeuginneneinrichtung.html" ><paper-ripple fit=""></paper-ripple>Sortimo: Die perfekte Fahrzeuginneneinrichtung</a><input type="checkbox" id="drop-431"></li><li class=""><label for="drop-439" class="toggle">Cloud-Lösungen für Handwerksbetriebe</label><a href="/service-infos/service-advertorials-supplements/cloud-loesungen-fuer-handwerksbetriebe.html" ><paper-ripple fit=""></paper-ripple>Cloud-Lösungen für Handwerksbetriebe</a><input type="checkbox" id="drop-439"></li><li class=""><label for="drop-433" class="toggle">Offroad-Challenge VW</label><a href="/service-infos/service-advertorials-supplements/offroad-challenge-vw.html" ><paper-ripple fit=""></paper-ripple>Offroad-Challenge VW</a><input type="checkbox" id="drop-433"></li><li class=""><label for="drop-434" class="toggle">Handwerksblatt.tv</label><a href="/service-infos/service-advertorials-supplements/handwerksblatt-tv.html" ><paper-ripple fit=""></paper-ripple>Handwerksblatt.tv</a><input type="checkbox" id="drop-434"></li><li class=""><label for="drop-435" class="toggle">Den Kunden aus der Cloud im Blick</label><a href="/service-infos/service-advertorials-supplements/den-kunden-aus-der-cloud-im-blick.html" ><paper-ripple fit=""></paper-ripple>Den Kunden aus der Cloud im Blick</a><input type="checkbox" id="drop-435"></li><li class=""><label for="drop-436" class="toggle">Bauprojekte in der Cloud managen</label><a href="/service-infos/service-advertorials-supplements/bauprojekte-in-der-cloud-managen.html" ><paper-ripple fit=""></paper-ripple>Bauprojekte in der Cloud managen</a><input type="checkbox" id="drop-436"></li><li class=""><label for="drop-437" class="toggle">Cloudlösungen der Telekom</label><a href="/service-infos/service-advertorials-supplements/cloudloesungen-der-telekom.html" ><paper-ripple fit=""></paper-ripple>Cloudlösungen der Telekom</a><input type="checkbox" id="drop-437"></li><li class=""><label for="drop-438" class="toggle">Nie wieder Stillstand</label><a href="/service-infos/service-advertorials-supplements/nie-wieder-stillstand.html" ><paper-ripple fit=""></paper-ripple>Nie wieder Stillstand</a><input type="checkbox" id="drop-438"></li><li class=""><label for="drop-478" class="toggle">Geräteservice für Handwerker</label><a href="/service-infos/service-advertorials-supplements/geraeteservice-fuer-handwerker.html" ><paper-ripple fit=""></paper-ripple>Geräteservice für Handwerker</a><input type="checkbox" id="drop-478"></li><li class=""><label for="drop-511" class="toggle">Die perfekte Erfrischung für jeden Handwerker</label><a href="/service-infos/service-advertorials-supplements/die-perfekte-erfrischung-fuer-jeden-handwerker.html" ><paper-ripple fit=""></paper-ripple>Die perfekte Erfrischung für jeden Handwerker</a><input type="checkbox" id="drop-511"></li><li class=""><label for="drop-512" class="toggle">DHB-Studie: Kosten senken mit Flottenmanagement </label><a href="/service-infos/service-advertorials-supplements/dhb-studie-kosten-senken-mit-flottenmanagement.html" ><paper-ripple fit=""></paper-ripple>DHB-Studie: Kosten senken mit Flottenmanagement </a><input type="checkbox" id="drop-512"></li><li class=""><label for="drop-524" class="toggle">VW-Offroad-Challenge: Auf geht‘s, Amarok!</label><a href="/service-infos/service-advertorials-supplements/vw-offroad-challenge-auf-geht-s-amarok.html" ><paper-ripple fit=""></paper-ripple>VW-Offroad-Challenge: Auf geht‘s, Amarok!</a><input type="checkbox" id="drop-524"></li></ul></li><li class=""><a href="http://www.vh-buchshop.de" target="_blank" ><paper-ripple fit=""></paper-ripple>Buchshop</a></li><li class=""><a href="http://www.who-is-who-im-handwerk.de/" target="_blank" ><paper-ripple fit=""></paper-ripple>who-is-who</a></li></ul></li></ul>
</nav>
</div>
</header>
<div class="w-clearfix content">
<main class="w-clearfix content-col">
<div class="w-clearfix article-content" itemscope itemtype="http://schema.org/Article">
<div class="article-path">
<div class = "breadcrumbs">
<strong class="article-rub"><a href="/technik-auto.html" class="pathway">Technik &amp; Auto</a></strong> &gt;   <span>Kompakte Infos für Handwerker</span></div>
</div>
<h1 itemprop="name">
                                            Kompakte Infos für Handwerker                                    </h1>
<div class="intro-text">
<p>Nach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema Digitalisierung. Kompakte Informationen dazu bietet der Internet-Marketing-Tag am 29. Oktober in Frankfurt a.M.</p>
</div>
<div class="article-date singledate"><span itemprop="datePublished" content="2016-10-13 12:45:23" >Oktober 2016</span>
</div>
<div class="w-embed share-w">
<a class="w-inline-block share-link" title="Facebook" onclick="window.open(this.href, 'Share','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://www.facebook.com/share.php?u=http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/fb-f2.svg"></a>
<a class="w-inline-block share-link" title="Twitter" onclick="window.open(this.href, 'Share','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Nach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema...%20http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/twitter-f.svg">
<a class="w-inline-block share-link" title="Kommentar schreiben" href="#comments"><img class="commenticon" src="http://www.handwerksblatt.de/templates/handwerksblatt/images/comments.svg"></a>
<a class="w-inline-block share-link mobil" href="whatsapp://send?text=Kompakte Infos für Handwerker%0ANach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema Digitalisierung. Kompakte Informationen dazu bietet der Internet-Marketing-Tag am 29. Oktober in Frankfurt a.M.%0ALink zum Artikel: http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html" data-action="share/whatsapp/share"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/whatsapp-f2.svg"></a>
<a href="/component/mailto/?tmpl=component&amp;template=handwerksblatt&amp;link=8f6792ee24a804cd96290bfad1bb1d3dcb88197f" class="share-link mailicon" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-Mail</a> <a href="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html?tmpl=component&amp;print=1&amp;page=" class="share-link printicon" title="Eintrag ausdrucken < Kompakte Infos für Handwerker >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a> </div>
<img class="article-intro-img" src="/images/beitraege/technik-auto/DSC7007_bearbeitet.jpg" itemprop="image" alt="Thomas Issler (l.) und Volker Geyer sind beim Internet-Marketing-Tag im Handwerk dabei. (Foto: Daniel Baldus)" title="Thomas Issler (l.) und Volker Geyer sind beim Internet-Marketing-Tag im Handwerk dabei. (Foto: Daniel Baldus)">
<div class="origin">Thomas Issler (l.) und Volker Geyer sind beim Internet-Marketing-Tag im Handwerk dabei. (Foto: Daniel Baldus)</div>
<div class="imginc">
<p>Mit eigenem Blog, Facebook, Twitter, YouTube &amp; Co Zielgruppen begeistern, auf Google ganz oben stehen und um vieles mehr geht es beim <a href="http://internet-marketing-tag-handwerk.de/" target="_blank" rel="nofollow">Internet-Marketing-Tag </a>am 29. Oktober in Frankfurt a.M.&nbsp;Die Internet-Besten aus dem Handwerk sprechen über ihre Web-Strategien, der dienstälteste Handwerks-Blogger plaudert über seine Erfolgsgeheimnisse und der "Mister Social-Media des Handwerks" gibt sich mit wertvollen Tipps die Ehre.</p>
<p><a href="/images/beitraege/panorama/aktuelles/MissMisterHandwerk2016_WerbefotografieWeiss.jpg" target="_blank" class="jcepopup" data-mediabox-caption="Die amtierende Miss Handwerk Marie Thérèse Simon, hier bei der Ernennung mit Mister Handwerk Alexander Knorr, wird beim Champions Talk über ihre zahlreichen Social-Media-Aktivitäten berichten. (Foto: Werbefotografie Weiss)"><img src="/images/beitraege/panorama/aktuelles/MissMisterHandwerk2016_WerbefotografieWeiss.jpg" alt="MissMisterHandwerk2016 WerbefotografieWeiss" style="margin: 5px 28px 5px 5px; float: left;" width="300" height="225" /></a>Die Webseiten des Jahres werden präsentiert und besprochen, im Champions-Talk soll sich die Web-Elite des Handwerks einfinden und die TV-bekannte Nina Ruge wird durch den Tag führen. Zum Abschluss spricht Ex-Fußballprofi Michael Rummenigge zum Thema "Der Faktor Mensch - vom Profifußball lernen" und zum Tagesausklang lädt eine kleine After-Event-Party zum Nachbereiten und Netzwerken ein. Der Campus Westend der Goethe-Universität in Frankfurt am Main am 29. Oktober Veranstaltungsort des Branchenevents sein.</p>
<h2 class="zwischenueberschrift">Miss Handwerk ist auch dabei!</h2>
<p><a href="/images/beitraege/technik-auto/Below_01_NEU.jpg" target="_blank" class="jcepopup" data-mediabox-caption=" Die &amp;quot;Verlagsanstalt Handwerk&amp;quot;, hier Verlagsleiter Hans Jürgen Below, ist einer der Haupt-Medienpartner des Internet-Marketing-Tages im Handwerk. (Foto: Andreas Buck)"><img src="/images/beitraege/technik-auto/Below_01_NEU.jpg" alt="Below 01 NEU" style="margin: 5px 0px 5px 28px; float: right;" width="200" height="300" /></a>Die "Verlagsanstalt Handwerk" mit Sitz in Düsseldorf ist einer der Haupt-Medienpartner des Internet-Marketing-Tag im Handwerk. "Selbst Betriebsinhaber, die sich aktiv eher wenig im Netz zeigen, müssen spätestens dann reagieren, wenn sie irgendwo im Netz bewertet werden oder Gegenstand von Veröffentlichungen etwa bei Facebook werden", betont Verlagsleiter Hans Jürgen Below: "Wir sehen das und versuchen, unsere Zielgruppe immer öfter auf diese Fragen vorzubereiten und Hilfe anzubieten."</p>
<p>Übrigens wird die amtierende Miss Handwerk Marie Thérèse Simon beim Internet-Marketing-Tag im Handwerk am Champions Talk teilnehmen und sich zur Ihren zahlreichen Social-Media-Aktivitäten äußern.</p>
<h2 class="zwischenueberschrift">Aufträge generieren und Fachkräfte finden</h2>
<p>"Handwerksbetriebe, die sich dem Internet und den sozialen Medien nicht öffnen, werden zurück bleiben. Hingegen diejenigen, die diese Instrumente verstehen geschickt einzusetzen, werden die Zukunft bestimmen", sagt Handwerksunternehmer und Internet-Marketing Buchautor Volker Geyer. Handwerksbetriebe müssten lernen, das Internet und die sozialen Medien geschickt für die Ziele des Betriebes einzusetzen, gezielt mit ihren Zielgruppen zu kommunizieren, ihre Attraktivität zu steigern, damit ihre Marktposition zu festigen und auszubauen, ergänzt Internet-Marketing-Experte Thomas Issler. Damit könnten die Betriebe neue Zielgruppen erschließen, ertragreichere Aufträge generieren und sowie Nachwuchs und neue Fachkräfte für sich gewinnen.</p>
<p>Viele Web-Champions aus dem Handwerk reden an diesem Tag über Ihre Aktivitäten und Strategien. Die Bestsellerautorin Umberta Andrea Simonis spricht über gelebte Service-Kultur als Voraussetzung für erfolgreiches Internet-Marketing, Deutschlands allererster Blogger im Handwerk, Fleischermeister Ludger Freese, plaudert über seine Erfolgsgeheimnisse beim Bloggen, "Mister Social Media im Handwerk" Malermeister Werner Deck gibt seine Geheimnisse preis und Ralf Steinhoff zeigt, wie er die Plattform Facebook für seinen Friseurbetrieb sehr gelungen zur Gewinnung neuer Mitarbeiter und zur Mitarbeiterbindung einsetzt.</p>
<p><a href="http://internet-marketing-tag-handwerk.de/" target="_blank" rel="nofollow">Weitere Infos zum Internet-Marketing-Tag</a>!</p>
<p><span style="font-size: 8pt;"><em>Fotos Daniel Baldus; Andreas Buck; Werbefotografie Weiss<br /></em></span></p> </div>
<!-- START: Modules Anywhere --><div class="tagssimilar">
<div class="sonstigesueberschrift">Was Sie sonst noch interessieren könnte</div>
<a class="similar w-row" href="/politik-wirtschaft/43-die-handwerkskammern-in-deutschland/hwk-dortmund/5000543-digitalisiertes-handwerk.html">
<div class="leftside w-col-4">
<div class="similarimage" style="background-image:url('/cache/images/Lobo11-e71afb923088671cb74889a47129d9d0.jpg')"></div>
</div>
<div class="rightside w-col-8">
<div class="ariadne">
<span class="dick">Die Handwerkskammern in Deutschland&nbsp;</span><span class="smallfont">> HWK Dortmund</span>
</div>
<div class="articletitle">
					Digitalisiertes Handwerk				</div>
<div class="articletext">
					Blogger und Internet-Koryphäe Sascha Lobo ist Hauptredner beim Symposium zum Thema Handwerk 4.0 am 8. März im Bildungszentrum der Handwerkskammer Dortmund.				</div>
</div>
</a>
<a class="similar w-row" href="/technik-auto/23-informationstechnologie/5000918-betruegerische-phishing-mails-im-umlauf.html">
<div class="leftside w-col-4">
<div class="similarimage" style="background-image:url('/cache/images/Betrug_online_Laptop_123rf-abb6f66a9ce8b47695d565ccd8dc9792.jpg')"></div>
</div>
<div class="rightside w-col-8">
<div class="ariadne">
<span class="dick">Technik & Auto&nbsp;</span><span class="smallfont">> Informationstechnologie</span>
</div>
<div class="articletitle">
					Betrügerische Phishing-Mails im Umlauf				</div>
<div class="articletext">
					PayPal-Kunden aufgepasst: Derzeit kursiert eine täuschend echte Phishing-Mail, die Kunden in die Daten-Falle locken soll. Die Gauner haben sogar beim Header getrickst.				</div>
</div>
</a>
<a class="similar w-row" href="/politik-wirtschaft/55-die-handwerkskammern-in-deutschland/hwk-muenster/5000906-sicherheit-im-digitalen-zeitalter.html">
<div class="leftside w-col-4">
<div class="similarimage" style="background-image:url('/cache/images/MS_HACKE-65cdef56b65cafa62f3cadb429f1541e.jpg')"></div>
</div>
<div class="rightside w-col-8">
<div class="ariadne">
<span class="dick">Die Handwerkskammern in Deutschland&nbsp;</span><span class="smallfont">> HWK Münster</span>
</div>
<div class="articletitle">
					Sicherheit im digitalen Zeitalter				</div>
<div class="articletext">
					Cyberkriminalität: Über Attacken und Hacking im Internet informiert die Handwerkskammer Münster am 19. Mai.				</div>
</div>
</a>
<a class="similar w-row" href="/themen-specials/68-marketing-professionell-und-erfolgreich/3600-direktmarketing-diese-briefe-kommen-an.html">
<div class="leftside w-col-4">
<div class="similarimage" style="background-image:url('/cache/images/Briefe_123rf-53d9864ff268360398029556d9842eca.jpg')"></div>
</div>
<div class="rightside w-col-8">
<div class="ariadne">
<span class="dick">Themen-Specials&nbsp;</span><span class="smallfont">> Marketing – professionell und erfolgreich!</span>
</div>
<div class="articletitle">
					Direktmarketing: Diese Briefe kommen an				</div>
<div class="articletext">
					Kampfpreise schaffen keine Kundenbindung. Schnäppchenjäger interessieren sich nicht dafür, wo sie kaufen und ob sie nett bedient werden. Stammkunden gewinnt der Handwerker, der begeistert und der ständig mit seinen Kunden in den Dialog tritt. Zum Beispiel über individuelle Werbebriefe&nbsp;– sprich Mailings.
				</div>
</div>
</a>
<a class="similar w-row" href="/betrieb-finanzen/17-marketing-wettbewerb/1815-erfolgreich-verkaufen-auf-messen.html">
<div class="leftside w-col-4">
<div class="similarimage" style="background-image:url('/cache/images/IHM_2-58b8ee1656e9130fcc6bf0fd505218e0.jpg')"></div>
</div>
<div class="rightside w-col-8">
<div class="ariadne">
<span class="dick">Betrieb & Finanzen&nbsp;</span><span class="smallfont">> Marketing & Wettbewerbe</span>
</div>
<div class="articletitle">
					Erfolgreich verkaufen auf Messen				</div>
<div class="articletext">
					Handwerksbetriebe können und sollten Messen nutzen, um sich einer großen Öffentlichkeit vorzustellen – sie sind ein ideales Marketinginstrument. Sollen sie erfolgreich sein, muss man sie aber gut vor- und nachbereiten. Hier ein paar Tipps:
				</div>
</div>
</a>
</div>
<!-- END: Modules Anywhere -->
<div class="w-embed share-w bottom">
<a class="w-inline-block share-link" title="Facebook" onclick="window.open(this.href, 'Share','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="http://www.facebook.com/share.php?u=http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/fb-f2.svg"></a>
<a class="w-inline-block share-link" title="Twitter"  onclick="window.open(this.href, 'Share','left=20,top=20,width=500,height=500,toolbar=1,resizable=0'); return false;" href="https://twitter.com/intent/tweet?text=Nach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema...%20http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/twitter-f.svg">
<a class="w-inline-block share-link" title="Kommentar schreiben" href="#comments"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/comments.svg"></a>
<a class="w-inline-block share-link mobil" href="whatsapp://send?text=Kompakte Infos für Handwerker%0ANach und nach öffnen sich immer mehr Betriebe im Handwerk dem Thema Digitalisierung. Kompakte Informationen dazu bietet der Internet-Marketing-Tag am 29. Oktober in Frankfurt a.M.%0ALink zum Artikel: http://www.handwerksblatt.de/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html" data-action="share/whatsapp/share"><img src="http://www.handwerksblatt.de/templates/handwerksblatt/images/whatsapp-f2.svg"></a>
<a href="/component/mailto/?tmpl=component&amp;template=handwerksblatt&amp;link=8f6792ee24a804cd96290bfad1bb1d3dcb88197f" class="share-link mailicon" title="Link einem Freund via E-Mail senden" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-Mail</a> <a href="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html?tmpl=component&amp;print=1&amp;page=" class="share-link printicon" title="Eintrag ausdrucken < Kompakte Infos für Handwerker >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Drucken</a> </div>
</div>
<script type="text/javascript">var jcomments=new JComments(5001760,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script>
<div class="modul comments" id="comments">
<h3 class="modul-title">Leserkommentare</h3>
<div class="w-form" >
<div id="addcomments"></div>
<form class="w-clearfix comment-form" id="comments-form" name="comments-form" action="javascript:void(null);">
<input class="w-input text-field" id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" placeholder="Name (Pflichtfeld)" />
<input class="w-input text-field" id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" placeholder="E-Mail (Pflichtfeld)" />
<input class="w-input text-field" id="comments-form-title" type="text" name="title" value="" size="22" tabindex="4" placeholder="Betreff (Pflichtfeld)" />
<textarea class="w-input text-area" id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5" placeholder="Kommentar"></textarea>
<div class="w-checkbox w-clearfix checkbox-field">
<input class="w-checkbox-input" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
<label class="w-form-label" for="comments-form-subscribe">Benachrichten Sie mich über zukünftige Kommentare</label>
</div>
<div class="capcha-w">
<img class="captcha capcha-img" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" height="60" src="/component/jcomments/captcha/10062.html" width="121" height="60" alt="Sicherheitscode" />
<a class="captcha refresh-link" onclick="jcomments.clear('captcha');">Aktualisieren</a><br />
<input class="captcha w-input capcha-field" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" placeholder="Sicherheitscode eingeben" /><br />
</div>
<input class="w-button submit-btn" tabindex="7" id="comments-form-send" type="submit" value="Senden" onclick="jcomments.saveComment();return false;">
<div>
<input type="hidden" name="object_id" value="5001760" />
<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
</div>
<script type="text/javascript">function JCommentsInitializeForm()
{var jcEditor=new JCommentsEditor('comments-form-comment',true);jcEditor.addCounter(2000,'',' Zeichen stehen noch zu Verfügung','counter');jcomments.setForm(new JCommentsForm('comments-form',jcEditor));}
if(window.addEventListener){window.addEventListener('load',JCommentsInitializeForm,false);}
else if(document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if(window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else{if(typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}}else window.onload=JCommentsInitializeForm;}</script>
<div class="w-clearfix comments-w"></div>
</div> </main>
<aside class="w-clearfix content-side ">
<div class="w-inline-block side-advert" >
<div class="custom"  >
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=72");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=a3b929b6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=72&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3b929b6" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></div>
<div class="custom"  >
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=71");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=a3b929b6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3b929b6" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></div>
<div class="custom"  >
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- Unterenhmensführung1 - MedRec -->
<p>&nbsp;</p>
<script type="text/javascript">(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<p><link href="http://www.handwerksblatt.de/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p></div>
<div class="custom"  >
<span style="font-size: 8pt;"></span>
<script type="text/javascript">var m3_u=(location.protocol=='https:'?'https://vh-adserver.de/www/delivery/ajs.php':'http://vh-adserver.de/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=70");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");</script>
<noscript><a href="http://vh-adserver.de/www/delivery/ck.php?n=abf31103&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://vh-adserver.de/www/delivery/avw.php?zoneid=70&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abf31103" alt="" border="0" /></a></noscript><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></div>
</div>
<div class="modul desktop">
<div class="anzeigenholder"><img src="/images/Bilder/anzeige-marktplatz.png" class="anzeigenbild" />
<h3><a href="http://www.handwerksblatt-media.de/" target="_blank">Anzeigen</a></h3>
Kleinanzeigen<br /> <a href="/kleinanzeigen.html" target="_blank" class="w-inline-block link-btn"><span class="weiterlesen">anschauen</span></a> <br /> <a href="/rubrikanzeige-buchen.html" class="w-inline-block link-btn"><span class="weiterlesen">buchen</span></a></div>
<link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></div>
<div class="custom nondisable"  >
<div class="modul desktop">
<h3 class="modul-title"><a href="/advertorials-supplements">Advertorials &amp; Supplements</a></h3>
<p>Sie haben die Produkte, wir die Zielgruppe. In professionellen <a href="/advertorials-supplements">Advertorials</a> und spannenden <a href="/advertorials-supplements">Supplements</a> bringen wir beides zusammen! Denn wir sprechen die Sprache des Handwerks.</p>
</div>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p></div>
<div class="custom nondisable"  >
<div class="modul desktop">
<h3 class="modul-title"><a href="/themen-specials.html">Themen-Specials</a></h3>
<ul class="side-list-arrow">
<li><a href="/themen-specials/90-rechnungen-darauf-kommt-es-an.html">Rechnungen: Darauf kommt es an</a></li>
<li><a href="/themen-specials/75-wichtige-tipps-fuer-gmbh-geschaeftsfuehrer.html">Wichtige Tipps für GmbH-Geschäftsführer</a></li>
<li><a href="/themen-specials/89-fluechtlinge-willkommen-im-handwerk.html">Flüchtlinge: Willkommen im Handwerk!</a></li>
<li><a href="/themen-specials.html">mehr ...</a></li>
</ul>
</div>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link type="text/css" rel="stylesheet" href="/administrator/templates/isis/css/adminOverride.css" /></p>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p>
<p><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></p></div>
<div class="modul desktop">
<h3><a href="/service-infos/handwerkslexikon.html">Handwerkslexikon</a></h3>
<p>Das Handwerk und seine Fachsprache geben dem Laien manches Rätsel auf. Aber auch Handwerker haben Fragen.<br />Auf diese Fragen gibt es im <a href="/service-infos/handwerkslexikon.html"><span class="weiterlesen">Handwerkslexikon</span></a> klare Antworten.</p>
<a href="/service-infos/handwerkslexikon.html">
<div id="name" class="w-input lexi-input" data-name="Name">Im Handwerkslexikon suchen</div>
</a><link href="/administrator/templates/isis/css/adminOverride.css" rel="stylesheet" type="text/css" /></div><div class='modul desktop'><h3><a href="/service-infos/termine.html">Termine</a></h3><div class='eventcalq'><table class="mod_jemcalq_calendar" cellspacing="0" cellpadding="0">
<caption class="mod_jemcalq_calendar-month"><a href="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html?&amp;el_mcal_month=9&amp;el_mcal_year=2016" rel="nofollow">&lt;&lt; </a>&nbsp;Oktober&nbsp;2016&nbsp;<a href="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html?&amp;el_mcal_month=11&amp;el_mcal_year=2016" rel="nofollow"> &gt;&gt;</a></caption>
<tr><th class="mod_jemcalq_daynames" abbr="Mo">&nbsp;Mo&nbsp;</th><th class="mod_jemcalq_daynames" abbr="Di">&nbsp;Di&nbsp;</th><th class="mod_jemcalq_daynames" abbr="Mi">&nbsp;Mi&nbsp;</th><th class="mod_jemcalq_daynames" abbr="Do">&nbsp;Do&nbsp;</th><th class="mod_jemcalq_daynames" abbr="Fr">&nbsp;Fr&nbsp;</th><th class="mod_jemcalq_daynames" abbr="Sa">&nbsp;Sa&nbsp;</th><th class="mod_jemcalq_daynames" abbr="So">&nbsp;So&nbsp;</th></tr>
<tr><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;1</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;2</span></td></tr>
<tr><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;3</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;4</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;5</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;6</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;7</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;8</span></td><td class="mod_jemcalq_calday"><span class="nolink">&nbsp;&nbsp;9</span></td></tr>
<tr><td class="mod_jemcalq_calday"><span class="nolink">10</span></td><td class="mod_jemcalq_calday"><span class="nolink">11</span></td><td class="mod_jemcalq_calday"><span class="nolink">12</span></td><td class="mod_jemcalq_calday"><span class="nolink">13</span></td><td class="mod_jemcalq_caltodaylink"><span class="hasTooltip" title="&lt;strong&gt;1 Veranstaltung&lt;/strong&gt;&lt;br /&gt;RoBau – Landesbaumesse Mecklenburg-Vorpommern&lt;br /&gt;"><a href="http://messe-und-stadthalle.de/messen/robau.html.html?Itemid=124" target=_blank">14</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;2 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;RoBau – Landesbaumesse Mecklenburg-Vorpommern&lt;br /&gt;evenord – Fachausstellung für das Fleischerhandwerk&lt;br /&gt;"><a href="/component/jem/day/20161015.html?pub=1&amp;Itemid=124">15</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;2 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;RoBau – Landesbaumesse Mecklenburg-Vorpommern&lt;br /&gt;evenord – Fachausstellung für das Fleischerhandwerk&lt;br /&gt;"><a href="/component/jem/day/20161016.html?pub=1&amp;Itemid=124">16</a></span></td></tr>
<tr><td class="mod_jemcalq_calday"><span class="nolink">17</span></td><td class="mod_jemcalq_calday"><span class="nolink">18</span></td><td class="mod_jemcalq_calday"><span class="nolink">19</span></td><td class="mod_jemcalq_calday"><span class="nolink">20</span></td><td class="mod_jemcalq_calday"><span class="nolink">21</span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;1 Veranstaltung&lt;/strong&gt;&lt;br /&gt;südback – Fachmesse für das Bäcker- und Konditorenhandwerk&lt;br /&gt;"><a href="http://messe-stuttgart.de/suedback/?Itemid=124" target=_blank">22</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;1 Veranstaltung&lt;/strong&gt;&lt;br /&gt;südback – Fachmesse für das Bäcker- und Konditorenhandwerk&lt;br /&gt;"><a href="http://messe-stuttgart.de/suedback/?Itemid=124" target=_blank">23</a></span></td></tr>
<tr><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;1 Veranstaltung&lt;/strong&gt;&lt;br /&gt;südback – Fachmesse für das Bäcker- und Konditorenhandwerk&lt;br /&gt;"><a href="http://messe-stuttgart.de/suedback/?Itemid=124" target=_blank">24</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;3 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;südback – Fachmesse für das Bäcker- und Konditorenhandwerk&lt;br /&gt;EuroBlech – Internationale Technologiemesse für Blechbearbeitung&lt;br /&gt;ORGATEC – Arbeit neu denken&lt;br /&gt;"><a href="/component/jem/day/20161025.html?pub=1&amp;Itemid=124">25</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;2 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;EuroBlech – Internationale Technologiemesse für Blechbearbeitung&lt;br /&gt;ORGATEC – Arbeit neu denken&lt;br /&gt;"><a href="/component/jem/day/20161026.html?pub=1&amp;Itemid=124">26</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;3 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;EuroBlech – Internationale Technologiemesse für Blechbearbeitung&lt;br /&gt;ORGATEC – Arbeit neu denken&lt;br /&gt;IENA mit START Messe – Int. Fachmesse Ideen - Erﬁ ndungen - Neuheiten Messe für Franchising, Unter&lt;br /&gt;"><a href="/component/jem/day/20161027.html?pub=1&amp;Itemid=124">27</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;3 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;EuroBlech – Internationale Technologiemesse für Blechbearbeitung&lt;br /&gt;ORGATEC – Arbeit neu denken&lt;br /&gt;IENA mit START Messe – Int. Fachmesse Ideen - Erﬁ ndungen - Neuheiten Messe für Franchising, Unter&lt;br /&gt;"><a href="/component/jem/day/20161028.html?pub=1&amp;Itemid=124">28</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;3 Veranstaltungen&lt;/strong&gt;&lt;br /&gt;EuroBlech – Internationale Technologiemesse für Blechbearbeitung&lt;br /&gt;ORGATEC – Arbeit neu denken&lt;br /&gt;IENA mit START Messe – Int. Fachmesse Ideen - Erﬁ ndungen - Neuheiten Messe für Franchising, Unter&lt;br /&gt;"><a href="/component/jem/day/20161029.html?pub=1&amp;Itemid=124">29</a></span></td><td class="mod_jemcalq_caldaylink"><span class="hasTooltip" title="&lt;strong&gt;1 Veranstaltung&lt;/strong&gt;&lt;br /&gt;IENA mit START Messe – Int. Fachmesse Ideen - Erﬁ ndungen - Neuheiten Messe für Franchising, Unter&lt;br /&gt;"><a href="http://iena.de/de/home.html.html?Itemid=124" target=_blank">30</a></span></td></tr>
<tr><td class="mod_jemcalq_calday"><span class="nolink">31</span></td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td><td class="mod_jemcalq">&nbsp;</td></tr>
</table>
</div></div>
</aside>
<a class="w-inline-block up-btn" href="#top">
<div>nach oben</div>
</a>
</div>
<footer class="footer">
<div class="w-row footer-row">
<div class="w-col w-col-3 w-col-small-6 w-clearfix footer-col">
<h4 class="footer-h">Medien</h4>
<a class="w-inline-block mag-logo-w" href="http://www.glas-rahmen.de/" target="_blank" ><img class="mag-logos" src="/images/Logos/glas-rahmen.png" alt="Glas + Rahmen" /></a><a class="w-inline-block mag-logo-w" href="http://www.rts-magazin.de/" target="_blank" ><img class="mag-logos" src="/images/Logos/rts.png" alt="RTS Magazin" /></a><a class="w-inline-block mag-logo-w" href="http://www.die-fassade.de/" target="_blank" ><img class="mag-logos" src="/images/Logos/fassade.png" alt="Fassade" /></a><a class="w-inline-block mag-logo-w" href="http://www.lift-journal.de/de/" target="_blank" ><img class="mag-logos" src="/images/Logos/lift.png" alt="Lift" /></a><a class="w-inline-block mag-logo-w" href="http://www.forum-wintergaerten.de/" target="_blank" ><img class="mag-logos" src="/images/Logos/forumwintergaerten.png" alt="Forum Wintergärten" /></a><a class="w-inline-block mag-logo-w" href="http://www.unternehmensnavi.info/" target="_blank" ><img class="mag-logos" src="/images/Logos/unternehmensnavi.png" alt="Unternehmens Navi" /></a>
</div>
<div class="w-col w-col-3 w-col-small-6 footer-col">
<h4 class="footer-h">NACHWUCHS</h4>
<a class="w-inline-block mag-logo-w" href="http://www.handwerksblatt.de/azubitest" target="_blank" ><img class="mag-logos" src="/images/Logos/azubitest.png" alt="Azubitest" /></a><a class="w-inline-block mag-logo-w" href="http://www.handwerksblatt.de/meisterschulen.html" target="_blank" ><img class="mag-logos" src="/images/Logos/meisterschulen.png" alt="Meisterschulen" /></a><a class="w-inline-block mag-logo-w" href="http://www.handwerksblatt.de/germanyspowerpeople#toppage" target="_blank" ><img class="mag-logos" src="/images/Logos/germany-power-people.png" alt="Germany's Power People" /></a>
</div>
<div class="w-col w-col-3 w-col-small-6 w-clearfix footer-col">
<h4 class="footer-h">Angebote</h4>
<a class="w-inline-block service-link-b" href="/service-infos/newsletter.html" ><img class="mag-logos" src="/images/Logos/newsletter.png" alt="Newsletter" /><div>Newsletter</div></a><a class="w-inline-block service-link-b" href="/service-infos/downloads.html" ><img class="mag-logos" src="/images/Logos/downloads.png" alt="Downloads" /><div>Downloads</div></a><a class="w-inline-block service-link-b" href="/service-infos/handwerkslexikon.html" ><img class="mag-logos" src="/images/Logos/handwerkslexikon.png" alt="Handwerkslexikon" /><div>Handwerkslexikon</div></a><a class="w-inline-block service-link-b" href="/service-infos/termine.html" ><img class="mag-logos" src="/images/Logos/termine.png" alt="Termine" /><div>Termine</div></a>
</div>
<div class="w-col w-col-3 w-col-small-6 footer-col">
<h4 class="footer-h">SOCIAL MEDIA</h4>
<a class="w-inline-block mag-logo-w" href="https://www.facebook.com/handwerksblatt" target="_blank" ><img class="social-logos" src="/images/Logos/facebook.png" alt="Facebook" /></a><a class="w-inline-block mag-logo-w" href="https://twitter.com/handwerksblatt" target="_blank" ><img class="social-logos" src="/images/Logos/twitter.png" alt="Twitter" /></a><a class="w-inline-block mag-logo-w" href="https://www.youtube.com/channel/UCwLRlXPFVvcZK6JpaxnIOkw" target="_blank" ><img class="social-logos" src="/images/Logos/youtube.png" alt="Youtube" /></a>
</div>
</div>
<div class="w-clearfix footer-bottom">
<div class="copy">© 2016 handwerksblatt.de</div>
<div class="footer-nav">
<a class="footer-link" href="/impressum.html" title="Impressum">Impressum</a><a class="footer-link" href="/datenschutz.html" title="Datenschutz">Datenschutz</a><a class="footer-link" href="/kontakt.html" title="Kontakt">Kontakt</a><a class="footer-link" href="http://www.verlagsanstalt-handwerk.de/" target="_blank" title="Verlag">Verlag</a><a class="footer-link" href="/rss.html" title="RSS">RSS</a><a class="footer-link" href="/sitemap.html" title="Sitemap">Sitemap</a>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript" src="/templates/handwerksblatt/js/jquery-migrate.min.js"></script>
<script type="text/javascript" src="/templates/handwerksblatt/js/webflow.js"></script>
<script type="text/javascript" src="/templates/handwerksblatt/js/jquery.timeago.js"></script>
<script type="text/javascript" src="/templates/handwerksblatt/js/locales/jquery.timeago.de.js"></script>
<script src="https://script.ioam.de/iam.js" type="text/javascript"></script>
<!--[if lte IE 9]><script src="/templates/handwerksblatt/js/placeholders.min.js"></script><![endif]-->
<div class="custom"  >
<!-- Google Analytics -->
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-969420-1']);_gaq.push(['_gat._anonymizeIp']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<!-- /Google Analytics --></div>
<div class="custom"  >
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">window.cookieconsent_options={"message":"Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.","dismiss":"Verstanden","learnMore":"Mehr Informationen","link":"http://www.handwerksblatt.de/datenschutz.html","theme":"light-bottom"};</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
</div>
<div class="custom"  >
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"handwerk","cp":"Auto","sv":"ke","co":"kommentar"}
iom.c(iam_data,1);</script>
<!--/SZM --></div>
<div class="custom"  >
<!-- Aumago -->
<p>&nbsp;</p>
<!-- BEGIN Control Tag for "handwerksblatt.de" -->
<p>&nbsp;</p>
<!-- Source: /snippet/controltag?confid=JaUKnRlM&site=handwerksblatt.de&edit=1 -->
<script class="kxct" data-id="JaUKnRlM" data-timing="async" data-version="1.9" type="text/javascript">window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);(function(){var k=document.createElement('script');k.type='text/javascript';k.async=true;var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);k.src=/^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src)?src:src==="disable"?"":(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JaUKnRlM";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);}());</script>
<!-- END Controltag -->
<p>&nbsp;</p>
<!-- Aumago END--></div>
<!-- BEGIN etracker Tracklet 3.0 -->
<script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=AEb13K\">"+String.fromCharCode(60)+"/script>");</script>
<!-- etracker PARAMETER 3.0 -->
<script type="text/javascript">var et_pagename="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html";var et_url="/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html";</script>
<!-- etracker PARAMETER END -->
<script type="text/javascript">_etc();</script>
<noscript><p><a href="http://www.etracker.com"><img style="border:0px;" alt="" src="https://www.etracker.com/nscnt.php?et=AEb13K" /></a></p></noscript>
<!-- etracker CODE NOSCRIPT 3.0 -->
<noscript>
<p><a href='http://www.etracker.de/app?et=AEb13K'>
<img style='border:0px;' alt='' src='https://www.etracker.de/cnt.php?
et=AEb13K&amp;v=3.0&amp;java=n&amp;et_easy=0
&amp;et_pagename=%2Ftechnik-auto%2F23-informationstechnologie%2F5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html&amp;et_areas=&amp;et_ilevel=0&amp;et_target=,0,0,0
&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0
&amp;et_basket=&amp;et_url=/technik-auto/23-informationstechnologie/5001760-internet-marketing-tag-kompakte-infos-fuer-handwerker.html;et_tag=&amp;et_sub=
&amp;et_organisation=&amp;et_demographic=' /></a></p>
</noscript>
<!-- etracker CODE NOSCRIPT END-->
<script>jQuery.noConflict();(function($){$(document).ready(function(){var click=false;$("#search-btn").click(function(){if(!click){$(this).empty().replaceWith("<input type='submit' value='Submit' class='hover search-btn' id='search-btn' name='suche' />");if($(".search-field").hasClass('open')){$(".search-field").removeClass('open');$(".search-field").addClass("close");}else{$(".search-field").removeClass('close');$(".search-field").addClass("open");}}
console.log('click');click=true;});jQuery("abbr.timeago").timeago();if(bowser.mobile){jQuery('.mh-wrapper').addClass('mobilesearch');jQuery('.mobilesearchbutton').show();}});})(jQuery);</script>
<script type="application/javascript" src="/templates/handwerksblatt/js/jquery.bxslider.min.js"></script>
<script type="text/javascript">jQuery(document).ready(function($){var j=jQuery.noConflict();j(".bxslider").bxSlider({auto:true,pause:5000,pager:true,slideSelector:'.bxslider li'})});</script>
</body>
</html>